<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	
		<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');
		var postAuthor = '';
					postAuthor = 'Cesar Saavedra';
			ga('send', 'pageview', {
			  'dimension1':  postAuthor
			});
					
		if ( '' === postAuthor ) {
			ga('send', 'pageview');
		}

		</script>
		<!-- End Google Analytics -->
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL3MB5P');</script>
		<!-- End Google Tag Manager -->
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>AN rechazó la actuación de las Faes como política de violación sistemática de los DDHH por parte del régimen de Maduro - LaPatilla.com</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.lapatilla.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="AN rechazó la actuación de las Faes como política de violación sistemática de los DDHH por parte del régimen de Maduro - LaPatilla.com" />
	<meta property="og:description" content="&nbsp; &nbsp; Este jueves 19 de noviembre, los Diputados a la Asamblea Nacional debatió como segundo punto del orden del día, sobre la actuación de [&hellip;]" />
	<meta property="og:url" content="https://www.lapatilla.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/" />
	<meta property="og:site_name" content="LaPatilla.com" />
	<meta property="article:published_time" content="2020-11-19T17:19:34+00:00" />
	<meta property="article:modified_time" content="2020-11-19T18:06:34+00:00" />
	<meta property="og:image" content="https://gytlaw.awsve.com/wp-content/uploads/2020/11/FAES.jpg?fit=1200%2C600" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://gytlaw.awsve.com/#website","url":"https://gytlaw.awsve.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":"https://gytlaw.awsve.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/#primaryimage","inLanguage":"es-ES","url":"https://gytlaw.awsve.com/wp-content/uploads/2020/11/FAES.jpg?fit=1200%2C600","width":1200,"height":600},{"@type":"WebPage","@id":"https://www.lapatilla.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/#webpage","url":"https://www.lapatilla.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/","name":"AN rechaz\u00f3 la actuaci\u00f3n de las Faes como pol\u00edtica de violaci\u00f3n sistem\u00e1tica de los DDHH por parte del r\u00e9gimen de Maduro - LaPatilla.com","isPartOf":{"@id":"https://gytlaw.awsve.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/#primaryimage"},"datePublished":"2020-11-19T17:19:34+00:00","dateModified":"2020-11-19T18:06:34+00:00","author":{"@id":"https://gytlaw.awsve.com/#/schema/person/690cb03013f69988e2c2293377accf95"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/"]}]},{"@type":["Person"],"@id":"https://gytlaw.awsve.com/#/schema/person/690cb03013f69988e2c2293377accf95","name":"Cesar Saavedra","image":{"@type":"ImageObject","@id":"https://gytlaw.awsve.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/83f992a7e3572c8df2a32cab8b029851?s=96&d=mm&r=g","caption":"Cesar Saavedra"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://gytlaw.awsve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://gytlaw.awsve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; AN rechazó la actuación de las Faes como política de violación sistemática de los DDHH por parte del régimen de Maduro RSS de los comentarios" href="https://gytlaw.awsve.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gytlaw.awsve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://gytlaw.awsve.com/_static/??-eJyNkNEKwjAMRX/ILhsOZQ/ip0jW1i2atmPpkP297RiCqLi3htxzyg08BkVe82SsgBYBQxKh5aDviqkdcZxB4sy2cOSLFNhBInTw0foIsbcucYwDRmLGNfo3lj9ymISbpNe8YA4LRimmXrsP2E1q4KkjL3CzccBUoykqcMFMnKTS42gNGjMvT/LdVsMlXQkkaEJWHLogb8PXIj9MucU6Z+TsTtWhrMtyXx+bJxT+kvs=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='lapatilla-style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<script type='text/javascript' src='https://gytlaw.awsve.com/wp-includes/js/jquery/jquery.js?m=1604003480g'></script>
<script src='//s.ntv.io/serve/load.js?ver=5.5.2' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://gytlaw.awsve.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gytlaw.awsve.com/wp-json/wp/v2/posts/4367256" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gytlaw.awsve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gytlaw.awsve.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-ik7C' />
<link rel="alternate" type="application/json+oembed" href="https://gytlaw.awsve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgytlaw.awsve.com%2F2020%2F11%2F19%2Fan-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gytlaw.awsve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgytlaw.awsve.com%2F2020%2F11%2F19%2Fan-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro" hreflang="x-default"/><meta property="og:url" content="https://gytlaw.awsve.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/" /><meta property="og:type" content="article" /><meta property="og:title" content="AN rechazó la actuación de las Faes como política de violación sistemática de los DDHH por parte del régimen de Maduro" /><meta property="og:description" content="&nbsp; &nbsp; Este jueves 19 de noviembre, los Diputados a la Asamblea Nacional debatió como segundo punto del orden del día, sobre la actuación de [&hellip;]" /><meta property="og:image" content="https://gytlaw.awsve.com/wp-content/uploads/2020/11/FAES.jpg" /><style type='text/css'>img#wpstats{display:none}</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="600">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://gytlaw.awsve.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/"
				},
				"headline": "AN rechazó la actuación de las Faes como política de violación sistemática de los DDHH por parte del régimen de Maduro",
				"image": [
					"https://gytlaw.awsve.com/wp-content/uploads/2020/11/FAES.jpg"
				],
				"datePublished": "2020-11-19 13:19:34+08:00",
				"dateModified": "2020-11-19 14:06:34+08:00",
				"author": {
					"@type": "Person",
					"name": "Cesar Saavedra"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://gytlaw.awsve.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\n \n\nEste jueves 19 de noviembre, los Diputados a la Asamblea Nacional debatió como segundo punto del orden del día, sobre la actuación de grupo exterminio y secuestro FAES como política de..."
			}
		</script>
	<!-- There is no amphtml version available for this URL. -->		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://gytlaw.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://gytlaw.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gytlaw.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://gytlaw.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
			<style type="text/css" id="wp-custom-css">
				@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}
			</style>
		
</head>

<body class="post-template-default single single-post postid-4367256 single-format-standard wp-custom-logo">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://gytlaw.awsve.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://gytlaw.awsve.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						19/11/2020					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							02:05 pm						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12 columns">
				<form action="https://gytlaw.awsve.com">
					<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
					<input type="submit" class="search-submit" value="">
				</form>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://gytlaw.awsve.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://gytlaw.awsve.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://gytlaw.awsve.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://gytlaw.awsve.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://gytlaw.awsve.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://gytlaw.awsve.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118864"><a href="https://gytlaw.awsve.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://gytlaw.awsve.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://gytlaw.awsve.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://gytlaw.awsve.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://gytlaw.awsve.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://gytlaw.awsve.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://gytlaw.awsve.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://gytlaw.awsve.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://gytlaw.awsve.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://gytlaw.awsve.com/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://gytlaw.awsve.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<form action="https://gytlaw.awsve.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-4367256" class="post-4367256 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales tag-an tag-debate-en-rechazo-al-faes">
	<header class="entry-header">
		<h1 class="entry-title">AN rechazó la actuación de las Faes como política de violación sistemática de los DDHH por parte del régimen de Maduro</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2020-11-19T13:19:34-04:00">noviembre 19 2020, 1:19 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://gytlaw.awsve.com/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://gytlaw.awsve.com/secciones/nacionales/" rel="category tag">Nacionales</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4367256" class="share-facebook sd-button share-icon no-text" href="https://gytlaw.awsve.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4367256" class="share-twitter sd-button share-icon no-text" href="https://gytlaw.awsve.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4367256" class="share-pinterest sd-button share-icon no-text" href="https://gytlaw.awsve.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4367256" class="share-linkedin sd-button share-icon no-text" href="https://gytlaw.awsve.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://gytlaw.awsve.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://gytlaw.awsve.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4367256"></span></a><figure id="attachment_4367267" aria-describedby="caption-attachment-4367267" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-4367267 size-large" src="https://gytlaw.awsve.com/wp-content/uploads/2020/11/FAES.jpg?w=640&#038;resize=640%2C320" alt="" width="640" height="320" srcset="https://gytlaw.awsve.com/wp-content/uploads/2020/11/FAES.jpg?w=1200 1200w, https://gytlaw.awsve.com/wp-content/uploads/2020/11/FAES.jpg?w=300 300w, https://gytlaw.awsve.com/wp-content/uploads/2020/11/FAES.jpg?w=768 768w, https://gytlaw.awsve.com/wp-content/uploads/2020/11/FAES.jpg?w=980 980w, https://gytlaw.awsve.com/wp-content/uploads/2020/11/FAES.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4367267" class="wp-caption-text">Foto Archivo</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Este jueves 19 de noviembre, los Diputados a la Asamblea Nacional debatió como segundo punto del orden del día, sobre la actuación de grupo exterminio y secuestro FAES como política de violación sistemática de los derechos humanos por parte del régimen de Maduro, donde unánimemente los diputados piden la eliminación de este organismo del régimen.</p>
<p><em><strong>Por lapatilla.com</strong></em></p>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>

<p>Inicia el debate el diputada <em><strong>Delsa Solorzano </strong></em>indicando que para que haya justicia tiene que haber una investigación que no está ocurriendo.</p>
<p>Informó que tendrían que realizarse hoy investigaciones, que ni siquiera se están realizando.</p>
<p>La diputada presentó video de lo ocurrido en el Sur del lago, en manos del FAES. para incluirlo en las acta de las Asamble Nacional, donde se ve frases absurda sobre los derechos humanos.</p>
<p>&#8220;Vamos a seguir llevando las pruebas de estas tropelías, vamos a seguir luchando por alcanzar la libertad de Venezuela, con la Consulta y la voz de los venezolanos&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Sesi%C3%B3nAN?src=hash&amp;ref_src=twsrc%5Etfw">#SesiónAN</a> | Dip. <a href="https://twitter.com/delsasolorzano?ref_src=twsrc%5Etfw">@delsasolorzano</a> presenta video de lo ocurrido en el Sur del lago, en manos del FAES. <a href="https://t.co/VNenyHZe24">pic.twitter.com/VNenyHZe24</a></p>
<p>&mdash; Asamblea Nacional (@AsambleaVE) <a href="https://twitter.com/AsambleaVE/status/1329478117317087234?ref_src=twsrc%5Etfw">November 19, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>La diputada indica &#8220;La realidad es que lamentablemente los cuerpos uniformados están lleno de personas que prefieren seguir violando derechos humanos&#8221;.</p>
<p>&#8220;Ese cuerpo uniformado comete crímenes de lesa humanidad&#8221;.</p>
<p>&nbsp;</p>
<p><strong>Diputada Delsa Solorzano</strong> presento un video donde con las declaraciones de Tareck William Saab.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Sesi%C3%B3nAN?src=hash&amp;ref_src=twsrc%5Etfw">#SesiónAN</a> | Dip. <a href="https://twitter.com/delsasolorzano?ref_src=twsrc%5Etfw">@delsasolorzano</a>, presenta las declaraciones de Tareck William Saab. <a href="https://t.co/lztcwbEWmX">pic.twitter.com/lztcwbEWmX</a></p>
<p>&mdash; Asamblea Nacional (@AsambleaVE) <a href="https://twitter.com/AsambleaVE/status/1329478634051080192?ref_src=twsrc%5Etfw">November 19, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>La diputada Solorzano finaliza diciendo: &#8220;La realidad es que lamentablemente los cuerpos uniformados están lleno de personas que prefieren seguir violando derechos humanos&#8221;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Toma la palabra la <em><strong>diputada Yajaira Forero </strong></em>alegando que Las FAES presumimos, iban a cometer otro hecho aberrante en el Sur del Lago de Maracaibo, donde pretendían extorsionar y ejecutar al productor agropecuario Américo Ledezma.</p>
<p>&#8220;En el año 2019, según el Observatorio Venezolano de Violencia, se reportaron 5286 asesinatos por resistencia a la autoridad, por parte de los cuerpos policiales en su mayoría, las FAES&#8221;.</p>
<p>También señaló que <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">asesinan, extorsionan, secuestran y someten a sus víctimas a tratos crueles e inhumanos. Todo esto ha sido documentado por la Alta Comisionada para los derechos humanos </span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">de la ONU, Michelle Bachelet.</span></p>
<p><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">Finalizó recordarles a los funcionarios que la responsabilidad penal es individual y que los crímenes de lesa humanidad y violación a los derechos humanos </span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">no prescriben y algún día tendrán que verle la cara a la justicia.</span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Sesi%C3%B3nAN?src=hash&amp;ref_src=twsrc%5Etfw">#SesiónAN</a> | La Dip. <a href="https://twitter.com/YajairaForero?ref_src=twsrc%5Etfw">@YajairaForero</a> participa en el Debate sobre la actuación del grupo de exterminio y secuestro FAES como política de violación sistemática de los derechos humanos por parte del régimen usurpador de Nicolás Maduro. <a href="https://t.co/VBefeCyOAi">pic.twitter.com/VBefeCyOAi</a></p>
<p>&mdash; Asamblea Nacional (@AsambleaVE) <a href="https://twitter.com/AsambleaVE/status/1329480529289375744?ref_src=twsrc%5Etfw">November 19, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p>El <em><strong>diputado Edwin Luzardo</strong></em> toma la palabra en el debate indicando que nosotros estamos ante la presencia de un Estado terrorista, que usa cuerpos carnetizados para perseguir a un pueblo, que ya hoy se levanta a exigir sus derechos.</p>
<p>el diputado señala que Venezuela nos pide hoy que nos dediquemos a la libertad. y el cese de la usurpación del régimen de Nicolás Maduro.</p>
<p>&nbsp;</p>
<p>Finaliza el Debate el <strong><em>diputado Freddy Valera </em></strong>diciendo que este grupo exterminio no respetan ningún tipo de derecho humano, violan los derechos humanos, violan los derechos constitucionales, violan el derecho a la vida. Cada en Venezuela tenemos más muertos en manos de las FAES.</p>
<p>Finaliza señalando que el FAES es un organismo que debería desparecer de las fas de la tierra, de Venezuela, porque es un organismo que los ciudadanos que son la voz aborrecen esa institución y ratificó que debe ser eliminado.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Sesi%C3%B3nAN?src=hash&amp;ref_src=twsrc%5Etfw">#SesiónAN</a> | La Dip. <a href="https://twitter.com/FreddyValera_AD?ref_src=twsrc%5Etfw">@FreddyValera_AD</a> finaliza el Debate sobre la actuación del grupo de exterminio y secuestro FAES como política de violación sistemática de los derechos humanos por parte del régimen usurpador de Nicolás Maduro. <a href="https://t.co/EGLhuIBK6K">pic.twitter.com/EGLhuIBK6K</a></p>
<p>&mdash; Asamblea Nacional (@AsambleaVE) <a href="https://twitter.com/AsambleaVE/status/1329483754650431490?ref_src=twsrc%5Etfw">November 19, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script> 
<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="AN, debate en rechazo al FAES"
            src="https://launcher.spot.im/spot/sp_fH5Ce0xv"
            data-post-id="4367256"
            data-post-url="https://gytlaw.awsve.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/"
            data-short-url="https://gytlaw.awsve.com/?p=4367256"
            data-messages-count="10"
            data-wp-import-endpoint="https://gytlaw.awsve.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/feed/spotim/"
            data-facebook-url="https://gytlaw.awsve.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/"
            data-disqus-shortname=""
            data-disqus-url="https://gytlaw.awsve.com/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/"
            data-disqus-identifier="4367256 https://gytlaw.awsve.com/?p=4367256"
            data-community-question=""
            data-seo-enabled="true"
            data-wp-v="p-4.4.0/wp-5.5.2"
    ></script>
    </div>
	</div><!-- .entry-content -->

</article><!-- #post-4367256 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
	
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://gytlaw.awsve.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://www.lapatilla.com/2020/11/19/an-aprobo-las-preguntas-oficiales-para-la-consulta-popular/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/03/2020-03-10T175748Z_177789275_RC25HF9PA2LK_RTRMADP_3_VENEZUELA-POLITICS.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/11/19/an-aprobo-las-preguntas-oficiales-para-la-consulta-popular/">
			AN aprobó las preguntas oficiales para la Consulta Popular		</a>
		<span class="post-date sub">
			19 noviembre 2020 1:16 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2020/11/19/las-personas-trans-en-venezuela-sin-identidad-ni-derechos-fotos/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/11/6069561d9b7c0804ed3f2534255eb6526b2f5c3b.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/11/19/las-personas-trans-en-venezuela-sin-identidad-ni-derechos-fotos/">
			Las personas trans en Venezuela, sin identidad ni derechos (Fotos)		</a>
		<span class="post-date sub">
			19 noviembre 2020 1:12 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2020/11/19/smolansky-informa-que-el-numero-de-refugiados-venezolanos-en-el-mundo-ascendio-a-5-4-millones/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/07/8012551480001.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/11/19/smolansky-informa-que-el-numero-de-refugiados-venezolanos-en-el-mundo-ascendio-a-5-4-millones/">
			Smolansky informa que el número de refugiados venezolanos en el mundo ascendió a 5.4 millones		</a>
		<span class="post-date sub">
			19 noviembre 2020 10:43 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2020/11/19/desesperados-por-combustible-venezolanos-roban-crudo-de-pdvsa-y-fabrican-su-propia-gasolina/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/11/2020-11-19T123620Z_1_LYNXMPEGAI0Y5_RTROPTP_4_VENEZUELA-PDVSA-GASOLINA.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/11/19/desesperados-por-combustible-venezolanos-roban-crudo-de-pdvsa-y-fabrican-su-propia-gasolina/">
			Desesperados por combustible, venezolanos roban crudo de Pdvsa y fabrican su propia gasolina		</a>
		<span class="post-date sub">
			19 noviembre 2020 9:28 AM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">
			Lea más		</a>
	</li>
</ul>

</section><section id="text-35" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr2',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script></p>
</div>
		</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section><section id="text-32" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" data-height="508">Tweets by Lapatilla</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118864"><a href="https://gytlaw.awsve.com/secciones/nacionales/">Nacionales</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://gytlaw.awsve.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://gytlaw.awsve.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://gytlaw.awsve.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://gytlaw.awsve.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://gytlaw.awsve.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://gytlaw.awsve.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://gytlaw.awsve.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://gytlaw.awsve.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://gytlaw.awsve.com/secciones/turismo-2/">Turismo</a></li>
<li class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://gytlaw.awsve.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://gytlaw.awsve.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://gytlaw.awsve.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2020 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="mailto:alberto@lapatilla.com"><strong class="black">alberto@lapatilla.com</strong></a><br>
Publicidad: <a href="mailto:publicidad@lapatilla.com"><strong class="black">publicidad@lapatilla.com</strong></a><br>
Rif: J-29911279-8							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=gytlaw.awsve.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count"
        data-spot-id="sp_fH5Ce0xv">
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/gytlaw.awsve.com\/2020\/11\/19\/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro\/":4367256};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/11/19/an-rechazo-la-actuacion-de-las-faes-como-politica-de-violacion-sistematica-de-los-ddhh-por-parte-del-regimen-de-maduro/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es_ES" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://gytlaw.awsve.com/wp-content/mu-plugins/jetpack-9.1/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0' href='https://gytlaw.awsve.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1596567349g' type='text/css' media='all' />
<script type='text/javascript' src='https://gytlaw.awsve.com/_static/??/wp-content/mu-plugins/jetpack-9.1/_inc/build/photon/photon.min.js,/wp-content/themes/lapatilla/js/main.min.js,/wp-includes/js/wp-embed.min.js?m=1604003482j'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://gytlaw.awsve.com/wp-content/mu-plugins/jetpack-9.1/_inc/build/sharedaddy/sharing.min.js?ver=9.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'147718018',post:'4367256',tz:'-4',srv:'gytlaw.awsve.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4367256' ]);
</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>

</body>
</html>
